Regla 92 | Verificación del estatus de habilitación del emisor en la plataforma
Para superar la regla de validación 92 se debe realizar el proceso de habilitación de la DIAN ejecutando la activación correspondiente. Aquí mostramos cómo.
En el caso que el emisor no cuente con el servicio de facturación electrónica, deberá registrarse y habilitarse ante la DIAN. En este sentido, para darse de alta como emisor de la nómina existen dos maneras establecidas para ello:
- Las empresas ingresan, se dan de alta en la plataforma y desde allí envían las nóminas electrónicas en las fechas preestablecidas.
- Contar con los servicios de un proveedor tecnológico como minomina.com, que cuenta con una plataforma amigable y compatible con los procesos tecnológicos de la DIAN.
A continuación, mostramos el mensaje arrojado por la regla, la causa a este rechazo y la solución para superar el incidente.
Mensaje de error
En cuanto el sistema detecta que el emisor no esta habilitado en la plataforma DIAN, genera el mensaje a continuación:
Regla: 92, Rechazo: El Emisor del Documento no se encuentra Habilitado en la Plataforma.
Causa
Este mensaje de rechazo generado por el sistema de validación de la DIAN es producido durante la transmisión de la nómina electrónica y la causa es que la empresa no se encuentra habilitada ante la DIAN.
Solución
Sigue el proceso de activación en minomina.com ¿Cómo habilitar la Nómina Electrónica ante la DIAN?
También puedes verificar que se haya sincronizado el modo de operación a producción siguiendo este paso a paso: ¿Cómo finalizar la habilitación en la DIAN?: Sincronizar a Producción.
Para minomina.com tú eres importante, por eso disponemos de un grupo de líneas de atención telefónicas. En caso de necesitar un asesoramiento o aclarar inconsistencias de las validaciones en la nómina electrónica, contáctanos:
Bogotá (601) 3904090
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